TS3 Probleme

Falls ihr Fragen oder Probleme habt, könnt ihr diese hier beschreiben.
In diesem Bereich bitte keine Unban-Anträge stellen!
Forumsregeln
In diesem Bereich bitte keine Unban-Anträge stellen!
MartinDugin
Beiträge: 72
Registriert: 20. Jun 2015, 09:21

Re: TS3 Probleme

Beitrag von MartinDugin » 15. Nov 2017, 19:13

Dann vielleicht wohl doch mal zurücksetzen. Löst zwar die Problemursache nicht direkt, aber irgendwann muss man halt Aufwand/Nutzen abwägen.
Leider kann aber "bessere" Maleware theoretisch natürlich auch das Rücksetzimage angreifen, ist aber zum Glück ist das nicht so verbreitet.

Danach bisschen vorsichtiger sein, was du so installierst, der maleware Bericht sieht schon besorgniserregend aus.
  • Nach dem Reset ganz fix Updates einspielen.
  • Generell drauf achten, wo und welche Tools/Spiele du runterlädst. Selbst früher seriöse Seiten wie chip schieben einem jetzt ihren Downloader unter - es geht aber auch ohne diesen.
  • Oft wollen Tools noch Suchleisten oder irgendwelchen Kram mitinstallieren - vorher informieren, ob sie das machen und ob man es (z.B. gut versteckt) abschalten kann.
  • Wenn ich der Quelle nicht 100% vertraue, aber etwas dringend brauch, lass ich auf virustotal.com scannen. Das ist natürlich auch keine Garantie - der maleware Schreiber kann das ja auch machen - aber es hilft gegen den meisten Kram.
Als Vergleich, ab zum Spaß auch das Tool laufen lassen. Mach bis auf die paar wenigen Punkte oben nicht sonderlich viel mehr, um auf die Sauberkeit des Rechners zu achten, und trotzdem sah der Report so aus (Windows wurde vor über 3 Jahren noch als Win8 aufgesetzt und seitdem nie zurückgesetzt):

Code: Alles auswählen

# AdwCleaner 7.0.4.0 - Logfile created on Wed Nov 15 18:03:00 2017
# Updated on 2017/27/10 by Malwarebytes 
# Database: 11-14-2017.1
# Running on Windows 10 Home (X64)
# Mode: scan
# Support: https://www.malwarebytes.com/support

***** [ Services ] *****

No malicious services found.

***** [ Folders ] *****

No malicious folders found.

***** [ Files ] *****

No malicious files found.

***** [ DLL ] *****

No malicious DLLs found.

***** [ WMI ] *****

No malicious WMI found.

***** [ Shortcuts ] *****

No malicious shortcuts found.

***** [ Tasks ] *****

No malicious tasks found.

***** [ Registry ] *****

No malicious registry entries found.

***** [ Firefox (and derivatives) ] *****

No malicious Firefox entries.

***** [ Chromium (and derivatives) ] *****

No malicious Chromium entries.

*************************



########## EOF - C:\AdwCleaner\AdwCleaner[S0].txt ##########
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast